Uploaded: DynaLearn software version 1.0.4

Version 1.0.4 of the DynaLearn software has been released. For details see:

Important: DynaLearn 1.0.4 requires Prolog 6.3.11 (or later)!

This entry was posted on Thursday, February 21st, 2013 and is filed under Dynalearn, Update log. You can follow any responses to this entry through RSS 2.0. Both comments and pings are currently closed.

Comments are closed.